Fix mobile_fu

Since the gem was renamed, we need to require it manually...
parent dc92633d
......@@ -185,7 +185,7 @@ gem "typhoeus", "1.1.2"
gem "gon", "6.1.0"
gem "hamlit", "2.8.4"
gem "mobile_fu", "1.4.0"
gem "mobile_fu", "1.4.0", require: "mobile-fu"
gem "rails-timeago", "2.16.0"
gem "will_paginate", "3.1.6"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment