Commit 549c45e0 authored by Jonne Haß's avatar Jonne Haß

No need anymore to update bundler on travis

parent 5b4ab32c
......@@ -16,7 +16,6 @@ env:
bundler_args: "--without development production heroku"
before_install: "./script/ci/before_install.sh"
script: "./script/ci/build.sh"
addons:
......
#!/bin/sh
# Travis CI still includes 1.2.x by default
gem install bundler --version '>= 1.3.4'
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment