Commit f15c0c37 authored by Milan's avatar Milan
Browse files

Merge branch 'dependabot/bundler/font-awesome-sass-5.15.1' into 'master'

Bump font-awesome-sass from 5.8.1 to 5.15.1

See merge request !2
parents 91dd2b91 c2321885
......@@ -5,7 +5,7 @@ source 'https://rubygems.org'
gem 'rails', '~> 6.1.4'
# Font Awesome
gem 'font-awesome-sass', '~> 5.8.1'
gem 'font-awesome-sass', '~> 5.15.1'
# Inline SVG
gem "inline_svg"
......
......@@ -79,8 +79,8 @@ GEM
crass (1.0.6)
erubi (1.10.0)
execjs (2.8.1)
ffi (1.15.3)
font-awesome-sass (5.8.1)
ffi (1.15.4)
font-awesome-sass (5.15.1)
sassc (>= 1.11)
geocoder (1.6.7)
globalid (0.5.2)
......@@ -216,7 +216,7 @@ DEPENDENCIES
bootstrap-sass (~> 3.4.1)
byebug
coffee-rails
font-awesome-sass (~> 5.8.1)
font-awesome-sass (~> 5.15.1)
geocoder
httparty
inline_svg
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment